Page Information

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Compatibility

  • Arnold: 6.0.12+
  • Katana: 3.2v1+, 3.5v1+
  • Platforms:
    • Linux: x86-64, RHEL 6+ or compatible glibc
    • Windows: 7+ on x86-64, with VC++ 2015 redistributable installed
  • GPU: see here for detailed information. Required NVIDIA drivers:
    • Linux: 440.36 or higher

    • Windows: 441.28 or higher

...